Problem ze startem...

Tematy dotyczące eksploatacji i naprawach Speedfighta.

Problem ze startem...

Post» romanekdeutz » 26 Lut 2012, 10:18

Cześć
Po założeniu do speeda ;
-S6 pro replica
-Malossi multivar
-Dysza 72
skuter cały czas jakby nie dostawał paliwa i jechał tylko na minimalnych obrotach i nie wchodził wogóle na wyzsze obroty.
Ojciec podpowiadał mi że może ssanie wariuje, ale gdy zmieniłem dysze na seryjną z powrotem wygląda to tak;
gdy postoi chwile zgaszony to pierwsze ruszenie jest bardzo zrywne i mocne, a przy każdym kolejnym dusi się po czym od 10km/h wyrywa i jedzie równo do 90km/h. I znowu zgasze go poczekam 2 min i pierwszy raz rusza zrywnie kolejny bardzo słabo. Zdaje mi sie jakby paliwo gdzies nie dochodziło ale nie jestem zbyt doświadczony w tych sprawach także licze na waszą pomoc, proszę ;p
romanekdeutz
Użytkownik
Użytkownik
 
Posty: 67
Skuter: Speedfight ll
Grupa: Kujawsko-Pomorskie

google adsense
Google
User
User
 
Posty: 2
Dołączył(a): 31 gru 2009, o 14:57
Numer Gadu-Gadu: 0
 

Re: Problem ze startem...

Post» pavloo » 26 Lut 2012, 10:20

Miałem podobny problem, ale przeczyściłem gaźnik i problem zniknął :D Nie wiem może u Ciebie też to pomoże :D
pavloo
Części speedfight 1&2 gg 793993
Awatar użytkownika
pavloo
Użytkownik
Użytkownik
 
Posty: 120
Skuter: Peugeot Speedfight
Grupa: Warmińsko-Mazurskie

Re: Problem ze startem...

Post» Tomek » 26 Lut 2012, 12:47

Musisz gaźnik wyregulować, bo bez tego ani rusz :) . Ten link Ci pomoże:
viewtopic.php?f=28&p=267085#p267085
ONLY Speedfight -.-

viewtopic.php?f=10&t=30022 <---- Wejdź i zostaw coś po sobie ;)
Awatar użytkownika
Tomek
Użytkownik
Użytkownik
 
Posty: 464
Skuter: Speedfight 2 2005r
Grupa: Pomorskie


Wróć do Eksploatacja i naprawy

Kto jest na forum

Użytkownicy przeglądający to forum: Google [Bot], Google Adsense [Bot] oraz 2 gości

Nasi partnerzy:



WSZELKIE PRAWA ZASTRZEŻONE - SPEEDFIGHT.PL - 2005 - 2012 ©Powered by phpBB & phpBB3BBcodes

stat4u