speedfight.pl



Problem ze startem...

Tematy dotyczące eksploatacji i naprawach Speedfighta.

Problem ze startem...

Postby romanekdeutz » 26 Feb 2012, 10:18

Cześć
Po założeniu do speeda ;
-S6 pro replica
-Malossi multivar
-Dysza 72
skuter cały czas jakby nie dostawał paliwa i jechał tylko na minimalnych obrotach i nie wchodził wogóle na wyzsze obroty.
Ojciec podpowiadał mi że może ssanie wariuje, ale gdy zmieniłem dysze na seryjną z powrotem wygląda to tak;
gdy postoi chwile zgaszony to pierwsze ruszenie jest bardzo zrywne i mocne, a przy każdym kolejnym dusi się po czym od 10km/h wyrywa i jedzie równo do 90km/h. I znowu zgasze go poczekam 2 min i pierwszy raz rusza zrywnie kolejny bardzo słabo. Zdaje mi sie jakby paliwo gdzies nie dochodziło ale nie jestem zbyt doświadczony w tych sprawach także licze na waszą pomoc, proszę ;p
romanekdeutz
Użytkownik
Użytkownik
 
Posts: 67
Location: Speedfight ll
Grupa: Kujawsko-Pomorskie

Re: Problem ze startem...

Postby pavloo » 26 Feb 2012, 10:20

Miałem podobny problem, ale przeczyściłem gaźnik i problem zniknął :D Nie wiem może u Ciebie też to pomoże :D
User avatar
pavloo
Użytkownik
Użytkownik
 
Posts: 119
Location: Peugeot Speedfight
Grupa: Warmińsko-Mazurskie

Re: Problem ze startem...

Postby Tomek » 26 Feb 2012, 12:47

Musisz gaźnik wyregulować, bo bez tego ani rusz :) . Ten link Ci pomoże:
viewtopic.php?f=28&p=267085#p267085
User avatar
Tomek
Użytkownik
Użytkownik
 
Posts: 463
Location: Speedfight 2 2005r
Grupa: Pomorskie


Return to Eksploatacja i naprawy

Who is online

Users browsing this forum: Bing [Bot] and 2 guests

cron



WSZELKIE PRAWA ZASTRZEŻONE - SPEEDFIGHT.PL - 2005 - 2015 ©Oparte na phpBB & phpBB3BBcodes